Zobrazit příspěvky

Tato sekce Vám umožňuje zobrazit všechny příspěvky tohoto uživatele. Prosím uvědomte si, že můžete vidět příspěvky pouze z oblastí Vám přístupných.


Příspěvky - koljin

Stran: 1 2 [3] 4 5 6
31
Internet a sítě / Re:Problem s wifi.
« kdy: 28. 02. 2011, 21:03:28 »
ospusteni vypise wicd nemoze connect D-bus

Pokud máš D-bus v pořádku rozběhnutej, podívej se ještě, jestli jsi ve skupině netdev.

32
Opravdu nemáš samostatnou grafiku? Já to totiž ve výpisu tý základní desky nevidim, ani v manuálu, kterej sem vygooglil. Koukni do windows, který si rozchodil, jak se ta grafika (ať už samostatná nebo integrovaná) menuje, a napiš to sem. Nejspíš ti neporadim, protože správný drivery by měl instalátor poznat sám, ale existuje nějaká možnost, že se ukáže řešení...

33
Jde mi o to ze ten navod pak ztraci smysl pac "debian instalator" si stejne naistaluje co se mu zachce.
Mne jde primarne o to instalovat tam opravdu jen baliky nutne pro beh systemu a ne hromady sra*** navic. Mam to chapat tak ze neco takoveho neni vubec mozne?

Je to možné. Nějak tak to mám - nemám super ultra minimum instalaci, ale troufnu si říct (a to je dost odvážný tvrzení, si to možná pak eště rozmyslim :D), že každej balíček, co mám v systému, je pro mě potřebnej, a neni tam nic navíc.

Pokud máš dostatečnej skill se o to starat, můžu ti např. po jabberu říct podrobnosti, jak postupovat... Nikde se s tim nešířim, protože to jednak jde určitě udělat líp, a druhak, běžnej uživatel to takhle nepotřebuje, a občas je to úchylný (žádný automatický mountování médií, vypalování v řádce, žádnej klikací network manager atd... prostě udělej si sám - co si vymyslíš a uděláš, to máš, nic jinýho nemáš)

34
Ahoj. Jenom doplním - pokud chcete asociace upravit ne pro všechny uživatele, ale pouze pro konkrétního jednoho uživatele, tak příslušné soubory najdete taky v domovském adresáři pod .local/share/applications .

35
Získání a instalace Debianu / Re:ISO DVD nebootuje.
« kdy: 14. 02. 2011, 01:05:30 »
Má stačit ten vypálenej image. Jde ti nabootovat jiný médium? (instalačka windows, instalačka ubuntů apod...) Jde tvoje médium s debianem nabootovat na jinym počítači?

36
A co máš za grafiku?

37
Všeobecná podpora / Re:iVysílání ČT
« kdy: 22. 01. 2011, 12:48:56 »
A používáš chrome nebo firefox? Mně to dřív v prohlížeči šlo jenom ve firefoxu (iceweaselu), přes plug-in, kterej se teď už nemenuje mplayerplug-in, ale gecko-mediaplayer údajně.

38
Všeobecná podpora / Re:iVysílání ČT
« kdy: 21. 01. 2011, 22:26:03 »
Ahoj,

Mám to stejně, nemám nainstalovaný mplayer ani vlc pluginy (v sidovi nebo v testingu se už nějak neinstalovaly automaticky nebo co - nevim detaily a je mi to asi jedno, protože je nechci). iVysílání si pouštim trochu nepraktickym způsobem - na tý stránce s "missing plugin" si zobrazim zdrojovej kód a prolistuju se až k přímýmu odkazu na to video, kterej zkopíruju a pustim ve vlc. Protože se na iVysílání koukám jednou za čas, nevadí mi to... ale na každodenní používání je to trochu nepohodlný. Zkus si někde najít, jak doinstalovat nebo dostat do chromu ty pluginy (buď vlc nebo mplayer), pokud to chceš "pohodlně".

edit: to Yontalcar - jo o tomhle tlačítku "Do okna" sem nevěděl :D Fajn tip :)

39
Všeobecná podpora / Re:Problem s fonty
« kdy: 21. 01. 2011, 15:19:44 »
Aha, tak to je zvláštní... Mně ten program nic nezměnil. Instaluješ ho přes ten ofic. repozitář? Balíček sun-java6-fonts nainstalovanej nemám. Ale nemám lennyho, mám unstable, tak nevím. Můžeš zjistit, co všechno si ten program ještě natáh s sebou? Tím by to možná mohlo být - instaloval se ještě nějakej balíček, kterej to rozházel...

40
Všeobecná podpora / Re:Problem s fonty
« kdy: 19. 01. 2011, 23:42:51 »
A co to znamená škaredej font? Jako že to přestalo vyhlazovat, nebo že se to změnilo na font, kterej tam dřív nebyl a kterej vypadá hnusně? Koukni do Gnome na nastavení fontů a nastavení vyhlazování. Jenom netuším, kde to je, protože gnome nemám :) Program esmska používám a žádné problémy jsem nezaznamenal.

A takhle zlobí jenom qt aplikace? A v qt3 nebo qt4?

41
Hardware / Re:Pomalá 1Gbps síť
« kdy: 19. 01. 2011, 23:30:43 »
2 mega za vteřinu je málo i na 100 Mbps... Co si na tom serveru měl před reinstalací a co tam máš teď? Zkus googlit jestli se nedá nějakym špatnym nastavenim přepnout síťovka z 1 Gbps na 100 Mbps nebo něco o problémech driveru pro tuhle kartu nebo tak... A pak samozřejmě takový blbosti jako otestovat kabel, otestovat switch na jinejch počítačích atd, vyloučit hw chybu někde po cestě... Snad na to přídeš, celkem by mě zajímalo, proč to dělá.

42
Hardware / Re:Problém se SATA porty [vyřešeno]
« kdy: 19. 01. 2011, 23:21:51 »
Aha no - přesně to, co člověka nenapadne :D Tak hlavně, že to už šlape :)

43
Hardware / Re:Problém se SATA porty
« kdy: 09. 01. 2011, 17:56:04 »
Možná je v Lennym moc starý jádro který s tvojí deskou nechodí úplně ideálně, a nebo je jenom něco někde špatně nakonfigurovaný. Bohužel do toho moc nevidim, abych radil, kam sáhnout - ale třeba google poradí, může to bejt konkrétní problém týkající se toho hw. Nebo můžeš zkusit třeba squeezeho, jestli to tam už neni v pořádku.

44
Hardware / Re:Problém se SATA porty
« kdy: 08. 01. 2011, 17:21:14 »
A pod jinym distrem nebo windows to chodí?

45
Všeobecná podpora / Re:jaký spouštěcí panel používáte?
« kdy: 18. 12. 2010, 20:58:22 »
Já používám wbar.

Stran: 1 2 [3] 4 5 6